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Intisari
Paper ini menjelaskan karakterisasi dan analisis densitas, porositas, dan struktur mikro batu apung Lombok

sebagai bahan komposit alam. Batu apung diambil dari tiga lokasi di Lombok yaitu desa Ijobalit (lokasi I), desa
Lendang Nangka (lokasi II), dan desa Karang Sidemen (lokasi III) dengan kedalaman galian ± 0,3 meter dan
± 3,0 meter dari permukaan tanah. Batu apung dicuci, dikeringkan, dan dibentuk sampel uji. Sifat densitas
dan porositas diuji dengan metode Archimedes. Struktur mikro dikarakterisasi dengan SEM dan hasilnya di-
analisis dengan software Image-J untuk mendapatkan nilai porositas dan ukuran luas penampang pori rata-rata.
Penelitian ini mendapatkan nilai densitas sebesar (0,610-0,753) gram/cm3, densitas kering sebesar (0,594-0,737)
gram/cm3, densitas jenuh sebesar (1,057-1,148) gram/cm3, dan porositas sebesar (32,03-51,20)%. Nilai densi-
tas tertinggi diperoleh dari sampel lokasi II kedalaman galian± 0,3 meter dari permukaan tanah. Nilai porositas
tertinggi diperoleh dari sampel lokasi III kedalaman galian ± 0,3 meter. Lokasi deposit batu apung mempen-
garuhi densitas dan porositasnya. Hasil mikrografi SEM menunjukkan bahwa batu apung Lombok tersusun atas
pori-pori yang terdistribusi merata dengan ukuran berbeda-beda. Analisis menggunakan software Image-J men-
dapatkan porositas sebesar (38,38-56,80)%. Berdasarkan hasil ini software Image-J relevan digunakan untuk
menentukan porositas dari mikrografi SEM sampel batu apung Lombok.

Abstract

This paper explains the characterization and analysis of density, porosity, and microstructure of Lombok pumice
as natural composite materials. Pumice is taken from three locations in Lombok, there are desa Ijobalit (location
I), desa Lendang Nangka (location II), and desa Karang Sidemen (location III) with a depth of excavation± 0,3
meters and ± 3,0 meters of ground level. Pumice is washed, dried, and formed to be samples test. Density and
porosity of sample are tested by Archimedes method. Microstructure of sample is characterized by SEM and
the results are analyzed by Image-J software to get porosity and the average pore size of cross-sectional area.
This research get natural density is (0,610-0,753) gram/cm3, dry density is (0,594 - 0,737) gram/cm3, saturated
density is (1,057-1,148) gram/cm3, and porosity value is (32,03-51,20)%. The highest natural density value is
obtained from the sample of location III with a depth of excavation ± 0,3 meters of ground level. The highest
porosity value is obtained from the sample of location III with a depth of excavation ± 0,3 meters of ground
level. The results of SEM micrographs of sample show that Lombok pumice is composed by pores which are
uniformly distributed with different sizes. By using Image-J software, analysis of the SEM micrographs of
sample get the porosity value is (38,38-56,80)%. So, Image-J software is relevant used to determine porosity of
the SEM micrograph of Lombok pumice sample.

KATA KUNCI: pumice stone, natural composite, Vickers method, Image-J software

I. PENDAHULUAN

Letak Indonesia yang berada di atas lempeng vulkanik
Eurasia-Australia-Pasifik (Ring of fire) menjadikan Indonesia
memiliki deposit bahan galian mineral non-logam yang me-
limpah. Aktifitas-aktifitas vulkanik yang terjadi sejak dulu
membentuk endapan geologi berumur tersier hingga kuar-
ter berupa batuan beku, sedimen, metamorf dan piroklastik
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hingga saat ini.

Batuan beku terbentuk dari cairan magma yang mem-
beku akibat mengalami proses pendinginan [1]. Batuan sed-
imen (endapan) terbentuk sebagai akibat pengendapan mate-
rial yang berasal dari pecahan, bongkahan batu yang hancur
karena proses alam, kemudian terangkut oleh air, angin, es,
dan terakumulasi dalam suatu tempat (cekungan), kemudian
termampatkan menjadi suatu lapisan batuan baru [2]. Batuan
metamorf berasal dari batuan beku dan batuan sedimen yang
termalihkan (mengalami perubahan) di dalam bumi sebagai
akibat tekanan dan temperatur sangat tinggi yang mengaki-
batkan perubahan sifat fisika dan kimia dari batuan asal. Bat-
uan piroklastik berasal dari endapan produk erupsi gunung api
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seperti obsidian, scoria, andesitik, basaltik, dan pumice (batu
apung).

Batu apung merupakan jenis material alam yang berasal
dari endapan material piroklastik hasil aktivitas vulkanik gu-
nung api [3]. Endapan piroklastik adalah endapan vulka-
niklastik primer yang tersusun oleh partikel (piroklas) terben-
tuk oleh erupsi yang eksplosif dan terendapkan oleh proses
vulkanik primer (jatuhan, aliran, surge) [4]. MBatu apung
berupa mineral alam yang berasal dari gunung berapi ter-
bentuk akibat pendinginan secara cepat gas-gas dan material-
material vulkanik [5]. Struktur batu apung tersusun atas
rongga-rongga yang terbentuk akibat gelembung udara yang
terperangkap dalam lava saat terjadi pembekuan [6]. Sebagai
batuan yang terbentuk secara alami, batu apung secara umum
tersusun dari senyawa-senyawa kimia berupa mineral oksida
seperti SiO2, Al2O3, Fe2O3, K2O, CaO, Na2O, TiO2, serta
MgO yang menyatu membentuk komposit alam.

Komposit didefinisikan sebagai suatu material yang terben-
tuk dari dua atau lebih material pem-bentuk yang memiliki
sifat fisika dan kimia ber-beda, bercampur membentuk mate-
rial baru yang memiliki sifat yang lebih unggul dari material-
material pembentuknya. Sebagai suatu bahan komposit alam,
batu apung memiliki sifat fisis, sifat kimiawi, dan sifat meka-
nis. Dalam penelitian ini, fokus perhatian kajian adalah sifat
fisis batu apung Lombok, yakni densitas dan porositasnya.

Densitas merupakan sifat fisis yang menggam-barkan ker-
apatan ikatan material-material penyu-sun batuan. Tingkat
densitas batuan dipengaruhi oleh jenis dan jumlah mineral
serta persentasenya, porositas batuan, dan fluida pengisi
rongga. Densitas batuan meliputi densitas asli (natural den-
sity) yaitu densitas batuan dalam keadaan aslinya, densitas
kering (dry density) yaitu densitas batuan dalam keadaan susut
setelah batuan dipanaskan, dan densitas jenuh (saturated den-
sity) yaitu densitas batuan dalam keadaan jenuh setelah batuan
dijenuhkan dalam suatu fluida.

Porositas didefinisikan sebagai perbandingan antara vol-
ume ruang yang terdapat diantara serbuk yang berupa pori-
pori (ruang diantara serbuk yang selalu terisi oleh fluida
seperti udara, minyak atau gas bumi) terhadap volume serbuk
secara keseluruhan [7].

Porositas batuan merupakan rasio volume rongga-rongga
pori terhadap volume total seluruh batuan yang dinyatakan
dalam persen. Porositas bergantung pada jenis bahan, uku-
ran bahan, distribusi pori, sementasi, riwayat diagenetik dan
komposisinya [8]. Suatu batuan dikatakan memiliki porosi-
tas efektif apabila bagian rongga-rongga dalam batuan sal-
ing berhubungan dan biasanya lebih kecil dari rongga-rongga
pori. Ada dua jenis porositas yang dikenal dalam teknik reser-
voir, yaitu porositas absolut merupakan rasio volume pori-pori
total batuan terhadap volume total batuan dan porositas efektif
merupakan rasio volume pori-pori yang saling berhubungan
terhadap volume total batuan.

Densitas dan porositas material dipengaruhi oleh struktur
mikronya. Struktur mikro member-kan informasi tentang ori-
entasi kristalin, distribusi material penyusun, cacat, batas bu-
tir, ukuran butir atau pori. Batu apung tersusun atas pori-
pori yang terdistribusi merata dengan ukuran yang berbeda-
beda. Porositas dan ukuran pori dapat dianalisis dari tampi-

Gambar 1: Grafik relasi densitas dengan porositas pada limestone,
dolomite, dan sandstone [9].

lan mikrografi SEM sampel dengan menggunakan software
Image-J.

Image-J merupakan perangkat lunak yang dapat diun-
duh secara gratis dari http://rsb.info.nih.gov/ij/. Perangkat
lunak yang telah diunduh dapat dipasangkan ke computer
dengan menjalankan paket program tersebut. Ada dua
macam versi yang dapat diunduh melalui alamat tersebut
yaitu versi-32 bit dan versi-64 bit. Image-J dapat di-
upgrade versi terbarunya dengan cara membuka Image-J lalu
mengklik Help > Update atau dengan cara membuka link
http://rsb.info.nih.gov/ij/upgrade/ [10].

II. METODOLOGI

Peralatan dan bahan

Peralatan yang digunakan untuk membuat ukuran sampel
adalah pemotong besi, penggaris, cutter, dan amplas. Per-
alatan yang digunakan ketika pengujian adalah gelas plas-
tik, gelas beker, neraca digital, pemanas Furnace Tube, dan
seperangkat alat uji SEM. Bahan yang digunakan adalah batu
apung dari pulau Lombok.

Pengambilan sampel

Sampel batu apung diambil dari tiga lokasi di pulau Lom-
bok, yaitu desa:

1. Ijobalit Lombok Timur, ketinggian 0-30 meter dpl

2. Lendang Nangka Lombok Timur, ketinggian 300-500
meter dpl

3. Karang Sidemen Lombok Tengah, ketinggian 500-1000
meter dpl

Kedalaman galian pengambilan sampel adalah ± 0,3 meter
dan ± 3,0 meter dari permukaan.
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Pembuatan sampel uji

Batu apung dibersihkan (dicuci), dikeringkan, dan dipotong
dengan ukuran ±(0,5 × 1,5 × 2) cm3 untuk uji densitas dan
porositas dengan metode Archimedes. Ukuran ±(1 × 1 × 1)
cm3 untuk karakterisasi struktur mikro dengan SEM.

Uji densitas dan porositas

Pada metode Archimedes, besaran yang diukur adalah
massa percontoh asli (mn), massa percontoh kering (mo),
massa percontoh jenuh (mw), massa (bejana + air + sampel
tenggelam) (ma) dan massa (bejana + air + sampel tergantung
di air) (mb).

Perhitungan Data

Berat percontoh jenuh dalam air

ms = ma - mb (gram) (1)

Volume percontoh tanpa pori

Vp =
m◦ −ms

ρar
cm3 (2)

Volume percontoh total

Vb =
mw −ms

ρar
cm3 (3)

Berat isi asli (natural density)

γ =
mn

Vb
gr/cm3 (4)

Berat isi kering (dry density)

γ =
m◦

Vb
gr/cm3 (5)

Berat isi jenuh (saturated density)

γ =
mw

Vb
gr/cm3 (6)

Kadar air jenuh

w =
mw −m◦

m◦
× 100% (7)

Porositas

ϕ =
mw −m◦

mw −ms
× 100% (8)

Tahapan uji densitas dan porositas dengan metode
Archimedes seperti Gambar 2.

Uji Struktur Mikro dan Analisis dengan Software
Image-J

Gambar 2: Flowchart uji densitas dan porositas dengan metode
Archimedes.

Struktur mikro batu apung dikarakterisasi dengan menggu-
nakan SEM. Hasil mikrografi batu apung selanjutnya dianali-
sis dengan menggunakan software Image-J untuk mengetahui
ukuran pori permukaan batu apung tersebut. Analisis mikro-
grafi SEM sampel meliputi tiga tahapan sebagai berikut:

1. Tahap persiapan gambar
Langkah pada tahap ini meliputi start open software
Image-J > open file mikrografi SEM sampel > pilih
menu Analyze > Set Scale (nm, µ m) > pilih menu Im-
age > Crop gambar. Hasil gambar pada tahap ini ditun-
jukkan Gambar 3.

2. Tahap threshold gambar
Tahap ini merupakan tahap segmentasi warna gambar.
Pada tahap ini, warna dibedakan menjadi warna partikel
atau pori dan warna latar belakang (baground) [10].
Langkah pada tahap ini adalah pilih menu Image > Ad-
just > Threshold > Setting ukuran warna berdasarkan
topografi gambar. Hasil gambar pada tahap ini ditun-
jukkan Gambar 4.

3. Tahap analisis gambar
Langkah dalam tahap ini adalah pilih menul Analyze >
Set parameter > Ok ¿ pilih kembali menu Analyze >
Analyze Particles. Nilai data hasil analisis keluar dalam
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Gambar 3: Tampilan mikrografi SEM sampel.

Gambar 4: Tampilan mikrografi SEM sampel hasil proses threshold
gambar.

bentuk file Excel. Hasil gambar pada tahap ini ditun-
jukkan Gambar 5.

Dari Image-J diperoleh data luas permukaan total sampel
yang dianalisis (AT) dan luas total pori yang teranalisis dari
sampel (ATP). Maka porositas dapat dihitung dengan per-
samaan:

ϕ =
AT

ATP
× 100% (9)

Flowchart ke-3 tahapan tersebut seperti Gambar 6.

III. HASIL DAN PEMBAHASAN

Analisis nilai densitas (Hardness)

Gambar 5: Tampilan mikrografi SEM sampel hasil analyze particles
dengan software Image-J.

TABEL I: Nilai densitas batu apung Lombok hasil uji dengan metode
Archimedes.

Loka- Kedalam- D ensitas (gram/cm3) Kadar Air
si an (m) Asli Kering Jenuh Jenuh (%)
I ± 0,3 0,745 0,729 1,105 51,57

± 3,0 0,610 0,594 1,068 79,71
II ± 0,3 0,753 0,737 1,057 43,47

± 3,0 0,736 0,724 1,148 58,62
III ± 0,3 0,640 0,627 1,139 81,72

± 3,0 0,667 0,650 1,067 64,03

Nilai densitas suatu batuan berkaitan dengan seberapa rapat
material penyusun membentuk batuan tersebut. Nilai densi-
tas batu apung yang akan dianalisis adalah densitas asli (nat-
ural density), densitas kering (dry density) dan densitas jenuh
(saturated density). Sampel dipanaskan dengan suhu 200◦C
selama 2 jam dan dijenuhkan dalam aquades selama 48 jam.
Dengan metode Archimedes diperoleh nilai densitas seperti
pada Tabel I.

Tabel I memperlihatkan bahwa pada lokasi I dan II nilai
densitas asli dan densitas kering untuk sampel dari kedala-
man galian ± 0,3 m bernilai lebih besar dibandingkan sampel
dari kedalaman galian ± 3,0 m. Pada lokasi III nilai densitas
asli dan densitas kering sampel dari kedalaman galian ± 0,3
m bernilai lebih kecil dibandingkan sampel dari kedalaman
galian ± 3,0 m. Keadaan ini konsisten dengan nilai massa
percontoh hasil pengukuran.

Nilai densitas jenuh adalah densitas material yang terisi flu-
ida secara maksimum. Hal ini berkaitan tingkat serapan mate-
rial terhadap fluida yang dijelaskan oleh nilai kadar air jenuh
material. Tabel I memperlihatkan bahwa nilai kadar air jenuh
terendah dimiliki sampel dari lokasi II kedalaman galian± 0,3
m dan nilai kadar air tertinggi dimiliki oleh sampel dari lokasi
III kedalam galian± 3,0 m. Keadaan ini dapat dicermati lebih
lanjut pada Gambar 7.
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Gambar 6: Flowchart tahapan analisis mikrografi SEM sampel den-
gan software Image-J.

Densitas batu apung berkaitan dengan material-material
penyusun dan struktur yang terbentuk. Struktur material
penyusun batu apung dipengaruhi oleh proses-proses yang ter-
jadi pada tahap pembentukan material, kandungan material
hasil erupsi gunung api, kecepatan aliran lava, jarak lokasi
pengambilan sampel dari sumber erupsi, ketinggian tempat
endapan piroklastik berada, serta material baru yang terbawa
hujan yang meresap ke dalam tanah dan mengendap dalam
rentang waktu hingga ratusan tahun.

Penelitian ini mendapatkan nilai densitas asli sebesar
(0,610-0,753) gram/cm3, densitas kering sebesar (0,594-
0,737) gram/cm3, dan densitas jenuh sebesar (1,057-1,148)
gram/cm3. Nilai densitas asli tertinggi diperoleh dari sampel

TABEL II: Nilai porositas hasil metode Archimedes dan analisis
software Image-J.

Keda- Porositas (%)
Lokasi laman Metode Software

(m) Archimedes Image-J
I ±0,3 37,61 38,38

±3,0 47,37 42,64
II ±0,3 32,03 38,47

±3,0 42,43 56,80
III ±0,3 51,20 55,48

±3,0 41,65 54,7

lokasi II kedalaman galian± 0,3 meter dari permukaan tanah.

Analisis nilai porositas (Hardness)

Porositas material padat menunjukkan rasio volume
rongga-rongga pori terhadap volume total seluruh material pa-
dat tersebut. Semakin besar porositasnya, semakin tinggi sera-
pannya terhadap fluida. Dengan metode Archimedes dan anal-
isis mikrografi SEM sampel menggunakan software Image-J
diperoleh nilai densitas seperti pada Tabel II.

Dari Tabel II terlihat bahwa pada ketiga lokasi pengambi-
lan sampel nilai porositas batu apung hasil uji menggunakan
metode Archimedes memiliki kecenderungan sama dengan
nilai porositas batu apung hasil analisis mikrografi SEM sam-
pel dengan software Image-J. Pada lokasi I dan II porositas
batu apung semakin besar dengan semakin dalamnya tempat
deposit. Pada lokasi III porositas batu apung semakin kecil
dengan bertambahnya kedalaman tempat deposit. Keadaan ini
lebih lanjut dapat dilihat pada Gambar 5. Kecenderungan ni-
lai porositas ini konsisten dengan nilai densitasnya, dimana
densitas berbanding terbalik dengan porositas.

Selain itu, Tabel II juga memperlihatkan bahwa nilai-nilai
porositas yang diperoleh dengan metode Archimedes memi-
liki rentang nilai yang tidak jauh berbeda dengan hasil anali-
sis software Image-J. Nilai porositas hasil metode Archimedes
sebesar (36,18-51,20)%. Nilai porositas hasil analisis soft-
ware Image-J sebesar (38,38-56,80)%. Dengan demikian
software Image-J relevan digunakan untuk menentukan nilai
porositas pembanding dari analisis mikrografi SEM sampel.

Struktur mikro (Hardness)

Mikrografi SEM memberikan informasi tentang orientasi
kristalin, distribusi material penyusun, cacat, batas butir, uku-
ran butir atau pori yang menjadi dasar untuk memperkirakan
sifat-sifat bahan. Tampilan mikrografi SEM batu apung Lom-
bok seperti pada Gambar 9.

Dari Gambar 9 terlihat bahwa tekstur struktur mikro SEM
batu apung Lombok terdiri dari pori-pori dengan ukuran yang
berbeda. Distribusi pori mempengaruhi tebal batas antar
pori dalam satu permukaan sampel. Semakin merata dis-
tribusi pori, tebal batas pori semakin lebih merata. Keadaan
ini berdampak pada tingkat densitas, dan porositas sampel.
Semakin tebal batas-batas pori, densitasnya semakin besar
sedangkan porositasnya semakin kecil.
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(a) (b)

(c) (d)

Gambar 7: Nilai densitas batu apung Lombok dari tiga lokasi pengambilan sampel.

(a)

(b)

Gambar 8: Kecenderungan porositas batu apung terhadap kedalaman
galian.

Gambar 9 menunjukkan bahwa pada lokasi I dan II, sam-
pel dari kedalaman ± 0,3 m memiliki rataan ukuran pori
yang lebih kecil dibandingkan sampel dari kedalaman ± 3,0
m. Tebal batas antar pori sampel dari kedalaman 0,3 m

lebih besar dibandingkan sampel dari kedalaman ± 3,0 m.
Dampaknya, densitas sampel dari kedalaman ± 0,3 m lebih
besar dari sampel kedalaman ± 3,0 m. Porositas sampel dari
kedalaman 0,3 m lebih kecil dibandingkan sampel dari kedala-
man ± 3,0 m. Pada lokasi III, sampel dari kedalaman ± 0,3
m memiliki rataan ukuran pori yang lebih besar dibandingkan
sampel dari kedalaman± 3,0 m. Tebal batas antar pori sampel
dari kedalaman ± 0,3 m lebih kecil dari sampel kedalaman ±
3,0 m. Dampaknya, densitas sampel dari kedalaman ± 0,3 m
lebih kecil dari sampel kedalaman ± 3,0 m. Porositas sam-
pel dari kedalaman ± 0,3 m lebih besar dibandingkan sampel
dari kedalaman ± 3,0 m. Hal ini konsisten dengan hasil uji
densitas dan porositas dengan metode Archimedes.

IV. SIMPULAN

Lokasi keberadaan deposit batu apung dan kedalaman
galian mempengaruhi densitas dan porositasnya. Dari peneli-
tian ini diperoleh nilai densitas asli batu apung Lombok sebe-
sar (0,610-0,753) gram/cm3, densitas kering sebesar (0,594-
0,737) gram/cm3, dan densitas jenuh sebesar (1,057-1,148)
gram/cm3. Nilai densitas asli tertinggi diperoleh dari sam-
pel lokasi II kedalaman galian ± 0,3 meter dari permukaan
tanah. Nilai porositas diperoleh sebesar (32,03-51,20)%. Ni-
lai porositas tertinggi diperoleh dari sampel lokasi III kedala-
man galian ± 0,3 meter dari permukaan tanah. Mikrografi
SEM batu apung menunjukkan bahwa struktur mikro batu
apung memiliki tekstur berpori (vasikular) dengan ukuran
pori yang berbeda-beda dan secara umum terdistribusi merata.
Dengan analisis software Image-J, nilai porositas diperoleh
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(a) ± 0,3 (m), Lokasi I (b) ± 0,3 (m), Lokasi II (c) ± 0,3 (m), Lokasi III

(d) ± 3,0 (m), Lokasi I (e) ± 3,0 (m), Lokasi II (f) ± 3,0 (m), Lokasi III

Gambar 9: Mikrografi SEM dengan perbesaran 1000 kali skala 50 µm material batu apung Lombok, untuk variasi kedalaman dan lokasi.

sebesar (38,38-56,80)%. Dengan hasil ini, software Image-
J relevan digunakan untuk menentukan porositas dari gambar

SEM sampel batu apung.
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